|LPSYSTEM(8)||Maintenance Commands and Procedures||LPSYSTEM(8)|
The lpsystem command is obsolete, and could be removed at any time. The print system no longer uses the information generated by lpsystem. See lpadmin(8), lpusers(8) or printers.conf(5) for equivalent functionality.
See attributes(7) for descriptions of the following attributes:
|ATTRIBUTE TYPE||ATTRIBUTE VALUE|
* This command could be removed at any time.
|February 19, 1999||OmniOS|